Hacker Gaucho

PHP no Debian, no Linux Mint e no Ubuntu

04.Aug.2021


PHP 7.2
- Linux Mint 19, 19.1, 19.2, 19.3
- Ubuntu Bionic (18.04 LTS) com suporte até 01abr2023

PHP 7.4
- Debian Bullseye (11)
- Linux Mint 20, 20.1, 20.2
- Ubuntu Focal (20.04 LTS) com suporte até 01abr2025

Página principal / Contato / Entrar